New answers tagged

3

You cannot use the GNU GPL in a plugin for a non-GPL program. However, you can use the GNU LGPL license.


Top 50 recent answers are included